Welcome to Byet / IfastNet Forums

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.

Aqib

Senior Members
  • Content count

    437
  • Joined

  • Last visited

  • Days Won

    20

3 Followers

About Aqib

Recent Profile Visitors

2134 profile views

Single Status Update

See all updates by Aqib

  1. We have a problem with the themes (bug), when I try to login to user's cpanel ( I am a reseller ) the default theme is present.

    1. Aqib

      Aqib

      It can't be possible as because we are loading the code in Control Panel Adverts which is used for any user cpanel. I had tested by signing up on your iFreeNet.tk website and the theme is working fine.

    2. PCTipsGR

      PCTipsGR

      What I mean is that if you use the Connect to eftkn_123456 cpanel (connect to one of your client's cpanel) the code does not load at all.

    3. Aqib

      Aqib

      however, i had created an account on your website and then logged in and it's working. May be because the advert section is not loading.

      It's not a bug or problem of themes but it may be because you logged in as admin and may be adverts don't show to admin's that's why themes file is also not loaded.