Jump to content

Search the Community

Showing results for tags 'app inventor'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Premium Hosting / VPS Hosting
    • Premium Hosting Announcements
    • Premium Hosting General
    • VPS & Dedicated Server General
  • Free Hosting
    • Free Hosting Announcements
    • Free Hosting General
    • Free Hosting Review Us
    • Free Hosting Feature Request
  • MyOwnFreeHost.net
    • MyOwnFreeHost Announcements
    • MyOwnFreeHost General
    • MyOwnFreeHost Advertising Techniques & Recommendations
    • MyOwnFreeHost Feature Request
  • General Webmaster Stuff
    • Tutorials
    • Website Performance Tuning / Load Reduction
    • MySQL, PHP, Perl and CGI Community forum
    • Blog, Forum and CMS Community discussion
    • Domains / DNS community chat
    • Webmaster's Toolbox
    • Search Engines and Search Engine Optimization (SEO)
    • General Web Design Communtiy discussion
  • Community Discussions
    • Introductions
    • Website Review
    • Online Advertising
    • Domain Market and Discussion

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 1 result

  1. When I run "PHP" codes from a browser they work without problems, but when I try to run the same codes from an app built in app inventor or Labview I get the next error: <html><body><script type="text/javascript" src="/aes.js" ></script><script>function toNumbers(d){var e=[];d.replace(/(..)/g,function(d){e.push(parseInt(d,16))});return e}function toHex(){for(var d=[],d=1==arguments.length&&arguments[0].constructor==Array?arguments[0]:arguments,e="",f=0;f<d.length;f++)e+=(16>d[f]?"0":"")+d[f].toString(16);return e.toLowerCase()}var a=toNumbers("f
×
×
  • Create New...