Jump to content

Update MySQL and change engine to InnoDB


Recommended Posts

23 hours ago, CoolCookie said:

Please update MySQL from 7.4.8 to the latest version. 7.4.8 is from 2015! That is VERY outdated.

And MyiSam is VERY old. Most software in Softaculous needs InnoDB, and InnoDB is the new MyiSam.

Please change it @Admin@admin_kaze @Administrator

 

Administrators rarely check this forum. So it will be best to make a ticket on support.ifastnet.com regarding this.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.
×
×
  • Create New...